DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!
   
   
   

Foto enthält Positionsdaten. Die Kartenansicht erfordert JavaScript! |

   
Morgengrauen an der Zschopau
   
geschrieben von SeBB am: 27.10.17, 11:06
Aufrufe: 1177

Als aufmerksamer Beobachter der Wettervorhersage fand ich es interessant zu sehen, dass am folgenden Morgen eine Regenfront abziehen und es danach aufklaren sollte. Ich hatte da so eine Idee, das Viadukt in Limmritz an meiner derzeitigen Hausstrecke, der sächsischen RC-Linie, zum Sonnenaufgang aufzunehmen. So quälte ich mich an jenem Sonntagmorgen aus dem Bett, lief zum Bahnhof und stieg in die RB.
In Limmritz angekommen, zeigten sich tatsächlich ein paar Sterne am Himmel - es war also stellenweise klar. Nun musste nur noch eine Stelle für den ersten Zug gefunden werden. Das Zugangebot auf dieser Strecke ist planbar, wenn auch am Sonntag sehr überschaubar mit einem überwiegenden 2-Stunden-Takt.
Zunächst positionierte ich mich auf einer Fußgängerbrücke über die Zschopau und fertigte diese Langzeitbelichtung an.

Datum: 22.10.2017 Ort: Limmritz Land: Sachsen
BR: 440 (Alstom Coradia Continental) Fahrzeugeinsteller: MRB
Kategorie: Stimmungen mit Zug

EXIF-Daten:
Hersteller: FUJIFILM, Modell: X-T10, Belichtungszeit: 4.0 sec, Blende: F/1.0, Empfindlichkeit (ISO): 200, Datum/Uhrzeit: 22.10.2017 07:21:20, Brennweite: 35 mm, Bildgröße: 823 x 1280 Pixel



geschrieben von: rene
Datum: 30.10.17, 16:18

Hallo Sebastian,

dein Bild gefällt mir sehr sehr gut, freue mich, dass es in der Galerie ist..

*

Viele Grüße

René


geschrieben von: Bw Husum
Datum: 30.10.17, 19:22

Ein Goldstreifen am Horizont.... Gefällt mir sehr gut!

P. S.: Eine Frage zu den EXIF-Daten: Bei allen Deinen Bildern mit dieser Kamera wirf f=1.0 angezeigt. Da stimmt doch irgendwas nicht, oder?


Viele Grüße,

Jens


geschrieben von: Gunar Kaune
Datum: 30.10.17, 19:27

Eine schöne Idee, die Brücke einmal so zu fotografieren. Und das Ergebnis ist wirklich gelungen.


geschrieben von: SeBB
Datum: 30.10.17, 20:21

Hallo!

Vielen Dank für die Kommentare.
Da ich an meiner Kamera manuelle Objektive verwende, können Brennweite und Blende nicht in die EXIF-Daten aufgenommen werden. Für die Brennweite steht standardmäßig 35mm, was ich relativ häufig verwende, falls nicht, gebe ich das im Text an. Wenn ich die Blende noch weiß, schreibe ich sie mit dazu.
Ich könnte mal in Erfahrung bringen, wie man die falschen Angaben entfernen kann, weil es tatsächlich verwirrend ist.

Viele Grüße
Sebastian

direkter Link zu diesem Beitrag:

zurück

(c) 2019 - Arbeitsgemeinschaft DREHSCHEIBE e.V.