DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern.
Moderatoren: TCB - v100fan
Diesen Beitrag den Moderatoren melden?

? Fleischmann 218 - Verkabelung und Licht ?!?!

geschrieben von: DerVillaHai

Datum: 19.11.21 21:47

Hallo,

beim recherchieren im Netz nach einer 218 stieß ich kürzlich auch auf Bilder von 218 286, die damals ja die Versuchslackierung mit Lätzchen an den Seiten hatte. Gut, das es so eine mal gab hatte ich schon mal mitbekommen, allerdings fand ich nun so viel Gefallen daran, dass ich die nun gerne als Modell haben wollte. Da Modelle in dieser Lackierung äußert schwer zu bekommen sind, musste ich mich natürlich gedulden, aber vor kurzem hat es durch einen glücklichen Zufall geklappt, ein sehr gut erhaltenes Exemplar von Fleischmann zu bekommen. Zwar mehr als veraltet, aber besser als gar keine.

Hier ist das gute Stück - die Führerstände habe ich mir grau umlackiert, gefällt mir optisch so um einiges besser.
[attachment 390353 2182861.jpg]

Natürlich ist die Lok schon sehr alt, gänzlich analog ohne Schnittstelle, also nichts mit Decoder rein und losfahren. Aber halt! Ich hatte ja noch die 218 245 von Fleischmann als Dummy, ohne angeschlossene Kabelei, aber ich meinte da war eine DSS und sogar ein einfacher Decoder drin. Also mal schnell nachgeschaut und jop - mal fix umbauen und fertig. Naja, denkste. Soweit hat ja alles geklappt, die Lok fährt jetzt digital wunderbar, aber mit der Beleuchtung habe ich ein Problem. Ich habe keine Ahnung, wo da nun wie welche Kabel angelötet werden müssen, damit in Fahrtrichtung das Spitzenlicht leuchtet. Rote Glühbirnen sind im Modell nicht vorhanden.

Hier das Innenleben:
[attachment 390354 2182862.jpg]

Vom Laufdrehgestell her habe ich zwei Litzen, blau und schwarz, auf gut Glück auf das Motorschild gelötet. Keine Ahnung ob das so richtig ist, aber fährt ja. Wie oben erwähnt - in der 218 245 war keine Kabelei mehr angeschlossen. Auf die Lichtplatinen habe ich schon mal jeweils einmal weiß und schwarz bzw. gelb und schwarz (Rückleiter) gelötet. Tja - aber wie und wo muss das jetzt ans Motorschild?! Im Netz habe ich zwar diverse mehr oder weniger verständliche Beiträge gefunden, aber das waren alles uralte analoge Motorschilde ohne DSS. Und hier jetzt auf Teufel komm raus noch mehr rumlöten ohne genau zu wissen wie und wo, ne, das lasse ich dann mal lieber. Elektrik ist nunmal absolut nicht meins, rot ist schwarz und plus ist minus, oder so ungefähr war das?! Strom macht klein, schwarz und hässlich, genau, so wars.


Hier noch mal dichter:
[attachment 390355 2182863.jpg]

Hier das Motorschild mit DSS, blau und schwarz vom Laufdrehgestell her, und von beiden Führerständen kommen jeweils weiß und schwarz bzw. gelb und schwarz, die noch irgendwo angelötet werden müssen.
[attachment 390356 2182864.jpg]

Und hier noch mal das Laufdrehgestell:
[attachment 390357 2182865.jpg]

Wenn jemand hilfreiche Tipps geben kann, gerne auch in die Bilder einzeichnen kann, was wo wie ran muss, würde ich mich sehr darüber freuen. Wie gesagt - so wie es jetzt ist fährt die Lok, sogar richtig gut und auch ziemlich leise, aber wäre eben schön, wenn auch noch das Licht entsprechend funktionieren würde.

Es wäre ja zu schön wenn es diese Lok nochmal von Roco gibt, aber damit rechne ich eher nicht.


Schönes Wochenende und beste Grüße!

Gib bitte eine Erläuterung, warum Du diesen Beitrag melden möchtest. Dies erleichtert es den Moderatoren, Deine Meldung zu verstehen.