DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 04 - Historische Bahn 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Test-Forum aufsuchen!
Bilder, Dokumente, Berichte und Fragen zur Vergangenheit der Eisenbahn und des öffentlichen Nahverkehrs - Bilder vom aktuellen Betriebsgeschehen bitte nur im Zusammenhang mit historischen Entwicklungen veröffentlichen. Das Einstellen von Fotos ist jederzeit willkommen. Die Qualität der Bilder sollte jedoch in einem vernünftigen Verhältnis zur gezeigten Situation stehen.
Dies ist KEIN Museumsbahnforum! Bilder, Meldungen und Fragen zu aktuellen Sonderfahrten bitte in die entsprechenden Foren stellen.

AW Schwerte 1967 - Teil 2 (6 B)

geschrieben von: ulrich budde

Datum: 09.05.04 16:17

und jetzt geht's weiter mit den Bildern aus dem AW Schwerte vom 23.10.67.

Schon erwähnt hatte ich im 1. Teil die 17 218, die als 2. Lok von Troisdorf über Gremberg nach Schwerte kam. In illustrer Gesellschaft von 01 177 (Bw Nür Hbf) und 03 1056 (Bw Hagen Eck) steht sie in der nachmittäglichen Oktobersonne vor dem Abnahmeschuppen des AW Schwerte. Nur, hier gibt's keine Abnahme mehr, es wartet nur noch der Schneidbrenner.
http://www.bundesbahnzeit.de/dso/AW_Schwerte/b09-01_177.jpg

Leider ist der Kessel zu Anschauungszwecken aufgeschnitten und der Umlauf mit einem Geländer versehen. Auch sonst ist die Lok in einem ziemlich heruntergekommenen Zustand. Aber immerhin - die letzte preußische S10.2.
http://www.bundesbahnzeit.de/dso/AW_Schwerte/b10-17_218.jpg

01 und 03.10 waren als Schrottloks in Schwerte zahlreich vertreten, aber eine 03.10 war und ist in meinen Augen die schönste aller DB Loks mit Neubaukessel. Dafür wurde sogar ein extra mitgebrachtes "Dummy-Lokschild" an der Lok angebracht - wie ich heute weiss, mit falschen Ziffern. Ein echtes Lokschild der 03 1056 hängt nämlich heute bei mir zu Hause.
http://www.bundesbahnzeit.de/dso/AW_Schwerte/b11-03_1056.jpg

Eigentlich nichts Besonderes zu jener Zeit war eine 64, fuhren doch von dieser Baureihe noch zahlreiche Exemplare in Süddeutschland. Aber es ist halt die Nummer: 64 001 vom Bw Ulm, die hierhin ihre letzte Reise gemacht hat
http://www.bundesbahnzeit.de/dso/AW_Schwerte/b12-64_001.jpg

Beim Verlassen des AW wurden dann auch noch die beiden VT33 215 und 225 abgelichtet, die an der ehemaligen Schiebebühne abgestellt waren. Was waren das doch für formschöne Triebwagen, vor allem in der Ausführung mit alten Lampen, wie der VT33 225 rechts vorn.
http://www.bundesbahnzeit.de/dso/AW_Schwerte/b13-VT33_215,VT33_225.jpg

Der VT33 215 hat dagegen "Stilaugen", also umgebaute Scheinwerfer, die das Erscheinungsbild, genauso wie bei der E18, nicht gerade verbessern.
http://www.bundesbahnzeit.de/dso/AW_Schwerte/b14-VT33_215.jpg

Leider sind von den gezeigten Fahrzeugen nur die beiden 89iger als Museumsloks erhalten geblieben. Vor allem die 62, aber auch die 17, eine 03.10 und nicht zu vergessen ein VT33 hätten es verdient gehabt. Heute würde sich jedes Museum/jede Sammlung um so ein Fahrzeug reissen! Aber die Zeit war damals leider noch nicht reif dafür. Freuen wir uns deshalb, dass es heute trotzdem noch eine ganze Reihe anderer Fahrzeuge gibt als 50.35. und 52.80.



Eintrag editiert (09.05.04 17:48)





2-mal bearbeitet. Zuletzt am 2011:11:13:17:26:44.

89 7531

geschrieben von: Dampffreund

Datum: 09.05.04 16:24

Ich weiß, falsches Forum, aber trotzdem:

Die Lok kann übrigens bei den Dampftagen in Heilbronn am 15. und 16.5
besichtigt werden

VT33 mit Schürze

geschrieben von: wr4üe

Datum: 09.05.04 19:19

Hier zeigt sich auch der Irrtum der an anderer Stelle diskutierten Theorie, dass die VT33 nicht mit Schürzen bei der DB im Einsatz waren, 215 und 225 haben diese ja erkennbar noch.

Gruß
Will

17 218 im Mai 1970 im AW Schwerte (1B)

geschrieben von: Mikado-Freund

Datum: 09.05.04 22:51

Hallo Ulrich, mit welchem Filmmaterial hast Du damals eigentlich gearbeitet? Wenn ich mir da so die Farben und die Körnigkeit meiner Dias von 1970 ansehe (die eingestellten Aufnahmen sind Abzüge davon) - da sind dann nicht mehr nur meine Fotos grün …! :-(

Weiter unten hatte ich ja schon einmal zwei Bilder von 62 003 eingestellt, so, wie ich sie im Mai 1970 im AW vorgefunden habe. Leider schien damals keine Sonne.

Je mehr Hintergundwissen ich über die Sammlung erhalte, desto mehr gelange ich mittlererweile zu dem Schluß, daß ich das AW sozusagen in letzter Sekunde aufgesucht haben muß: das Bild zeigt nämlich 17 218 an der Spitze eines „Lokzuges” vor 38 3479, 64 001 und am Schluß 62 003. Die Vermutung liegt nahe, daß die Maschinen offensichtlich bereits zu ihrer letzten Fahrt zusammengestellt worden waren.

17-218 Schwerte 5-70.JPG


89 7531 und 89 801 waren übrigens auch noch vorhanden, sie standen aber abseits und mit größeren Abständen zueinander aufgestellt.



Gruß

Walter



1-mal bearbeitet. Zuletzt am 2015:10:08:18:40:50.

Dia-Filme aus alter Zeit

geschrieben von: wr4üe

Datum: 10.05.04 09:00

Das Vergrünen ist eher durch Fehler im Entwicklungsprozess bedingt. Mein Material aus den 70ern (budgetbedingt:Quelle Revue und CT18) ist noch recht gut, einige Ektachrome aus 1992, darunter die Sammlung der sehr sehenswerten Bauzugwagen am Ostgüterbahnhof/Leipzig Hbf 1991 ist leider sehr grün geworden.

Gruß
Will

Dia-Filme aus alter Zeit - es gibt wohl viele Leidgeplagte

geschrieben von: ZpG

Datum: 10.05.04 11:35

Komisch, ich habe gerade mit Agfa-Material (meist CT 18), das ich um 1979/80 verwendet habe, Verfärbungsprobleme (blaue Randverfärbungen und z.T. blaue Flecken im Bild). Merkwürdig dabei ist, daß nicht alle CT 18 davon betroffen sind und keine der CT 18, die ich 1978 verwendet habe ... .

Entwicklung, Lagerung ... - 2. zu den Loks

geschrieben von: KDH

Datum: 10.05.04 14:00

es gibt Tausend Möglichkeiten, wieso Filmmaterial sich verändert. Oft sind (bei mir jedenfalls) 2 Filme am gleichen Tag gleiche Serie gleiche Entwicklung heute völlig anders. Das kann mit dem Projizieren zusammenhängen (bei Negativen die Anzahl der Nachbestellungen), weil Licht die Negative/Dias am meisten schädigt. Auch vollkommen geschlossene Diarahmen (in den 60ern/70ern der HIT!) zeigen chemische Reaktionen, die nicht gewollt sind.

Zu den Loks in Schwerte: Zwar hatten diverse DB-Kollegen vor, hier ein Museum aufzubauen. Aber nachdem sich die GDW (geschäftsführende Direktion im Werkstättenwesen) von Essen nach Köln änderte (BD Wuppertal ging ja zgT auch nach Köln), war das Schicksal des AW's besiegelt und die Loks wurden fast alle zerlegt. Auch 78 368 stand hier zusammen mit 78 027. Schweren Herzen mussten sich die Kollegen auch von den 03 1056 und 03 1013 (die war auch noch da) trennen, weil ja in Hagen die 03 1011 für museale Zwecke aufgehoben wurde. Doch die Hagener Stadtväter brachten das nicht auf die Reihe, so dass heute keine DB-03.10 mehr existiert (dafür zwei der DR).





...

Joohh ...

geschrieben von: hagepe

Datum: 10.05.04 14:09

Bei mir sind es auch Agfa CT 18, die werden alle rot/braun. Betroffen sind Filme aus den Jahren 1982 - 1985. Ich führe das auf das Labor zurück, davor und danach wurden meine Filme woanders entwickelt. Die Kodak sind bei mir bis heute stabil, sowohl die Kleinbild als auch die Mittelformate.

Das ist noch ein besserer Erhaltungs zustand, aus dem noch was werden kann.

[url=]http://www.as-showtechnik.de/DSO/upload/hasun.jpg[/url]
[url=]http://www.as-showtechnik.de/DSO/upload/hasbe.jpg[/url]

Das ist leicht bearbeitet.

Die Aufnahme ist vom 01.04.1983, Einfahrt Hasselfelde.

hagepe



Vielleicht (?) eine Lösung ?

geschrieben von: ZpG

Datum: 10.05.04 16:49

Seid ich die ersten Verfärbungen (wie gesagt - bisher - ausschließlich bei etwa 20 Jahre alten Agfa CT 18/21-Filmen), vor ca. 5 Jahren feststellte, habe ich alle diese Dias aus den (durchweg glaslosen) Diarahmen entfernt und wieder in Hüllen gepackt, in denen man die Filme auch nach dem Entwickeln bekommt. Seitdem hat sich der Zerfallsprozeß NICHT fortgesetzt (ich habe das schon mehrfach kontrolliert). Auch doppelte Dias aus den gleichen Filmen, die nie in Rahmen und Magazinen waren (Reserve/Tauschbestand) zeigen diese Zerfallserscheinungen nicht.

Wenn ich diese Dias aus besonderen Gründen projezieren will, werden sie gezielt zu diesem Zweck nochmal gerahmt, aber danach wieder in der beschriebenen Form wieder "gelagert". Von den wichtigsten Aufnahmen (man hat ja auch heutiger Sicht auch viel banalen Müll fotografiert) habe soweit möglich Farbabzüge anfertigen lassen, die allerdings z.T erst nach einigen Reklamationen halbwegs zufriedenstellend ausgefallen sind (einige scheinen sich überhaupt nicht vernünftig abziehen zu lassen). Ab 1980 habe ich nur noch Fuji-Diafilme verwendet, die bis heute o.k. sind.

Daß Verfärbungen bereits bei 10 bis 12 Jahre alten Dias auftreten, wie "wr4üe" schreibt, finde ich allerdings schon merkwürdig.

Natürlich kann man auch die Aufnahmen durch scannen und PC-Bildbearbeitung (da bin ich allerdings auch nur diletantischer Autodidakt) in gewisser Weise "retten", wenn das nicht mehr geht, besteht auch noch die Möglichkeit, aus dem gescannte Farbdia auf dem PC ein Schwarzweißbild zu machen ... .

Ich fotografierte in den 70er/80er Jahren ausschließlich mit Agfa-CT18 und zum Entwickeln schickte ich die Filme immer ins Bonner Labor. Bis heute keinerlei Probleme damit, ausgenommen diejenigen, die in die verklebten Glas-K-Rähmchen kamen. Diese Bilder bekamen Flecken und die Newton-Ringe brannten sich regelrecht ein. Das wird jetzt peu a peu geändert. Naja, ich habs gut gemeint......heut ist man schlauer.
Gruß, Uli

Für beide Schwerte-Teile...

geschrieben von: H. Reike

Datum: 10.05.04 21:33

... auch mein ganz großes Dankeschön - von dieser Sammlung (für die ich selbst einen Tick zu spät mit dem Fotografieren angefangen habe) habe ich noch keine vergleichbaren Aufnahmen gesehen.

Besser geht's nicht!

H.

Diafilme aus den 90ern

geschrieben von: Marcus Benz

Datum: 11.05.04 08:24

ZpG hat geschrieben:

>
> Daß Verfärbungen bereits bei 10 bis 12 Jahre alten Dias
> auftreten, wie "wr4üe" schreibt, finde ich allerdings schon
> merkwürdig.
>


Da habe ich aber auch schon Probleme. Habe einige Kodak Elite 100 vom Sommer 1993, die schon merklich verfärbt sind. Ganz krasses Beispiel sind die verfärbten Aufnahmen einer Sonderfahrt mit 50 849 im Elstertal: Und ich hatte immer geglaubt, die 18 201 sei grün gewesen...

Dagegen habe ich aber auch Aufnahmen auf Fuji von 1986/ 1987, denen man noch nichts ansieht. Ebenso scheint sich der Kodachrome (noch) nicht zu verändern.


Gruß


Marcus



Re: Diafilme aus den 90ern

geschrieben von: rolf koestner

Datum: 11.05.04 12:17

Bei neueren Filmen liegt das wohl eindeutig an der Entwicklung. Der Kodak Elite 100 z.B. ist nämlich ein E 6 - Film und daher in jedem Labor zu entwickeln. Bei den Kodakchrome z.B., die ja nur bei Kodak entwickelt werden können, treten diese Probleme nicht auf. Klar, dass Diafilme aus den 60-igern/frühen 70igern allmählich etwas an Farbe verlieren, was aber ganz natürlich ist, z.B. durch Projektion. Da ist nun mal technologie bedingt.
Bei mir sind es aber ausschließlich AGFA CT 18/21 und 50 S aus der Zeit von 1976 bis 1980, wo vereinzelte Filme verrückt spielen und wie bei ZpG blaue Flecken und Linien bekommen. Die Filme wurden fast ausnahmslos von mir nach Bonn geschickt, nur wenige gingen nach Hamburg. Wenn ich jetzt noch wüsste, welche das waren. Ich habe da eine Vermutung.
Übrigens das mit den Farbringen bei den Kleberahmen mit Glas hatte ich auch (kurzzeitig verwendet ca. 1981-83). Die Farbringe waren das geringere Übel, die sieht man so gut wie garnicht, aber einige bekamen innerhalb dieser Farbringe kleine Pusteln, die etwas sichtbar sind, aber nicht auch nucht zu schlimm. Ich habe alle Dias vorsichtig aus den Kleberahmen gelöst und in glaslose Rahmen gesteckt. Seitdem verändern sie sich nicht mehr (durchatmen).

Soviel dazu

Bis neulich

Rolf Köstner



Re: Für beide Schwerte-Teile...

geschrieben von: Detlef Schikorr

Datum: 11.05.04 13:08

Moin,

ich schließe mich dem Dankeschön über die tollen Fotos an! Vor allem, weil ich die 01 177 noch im Planbetrieb gesehen und fotografiert habe und der VT 33 215 ein alter Flensburger ist.

Gruß
Detlef

Re: Verwendetes Filmmaterial

geschrieben von: ulrich budde

Datum: 11.05.04 21:07

Hallo HiFo Fans,
nach 2 Tagen Abwesenheit bin ich ja regelrecht überwältigt von dem Echo, das meine Bilder ausgelöst haben. Ich freue mich, dass Euch die Bilder gefallen haben.
Zu der Diskussion um das Filmmaterial kann ich aus meiner Erfahrung Folgendes sagen:
Ich habe ab 1966 bis auf gelegentliche Probefilme anderer Hersteller ausschließlich den oft geschmähten Agfa CT18 (und Nachfolger) verwendet. Und dieses, obwohl mir schon bald klar war, dass andere Marken, insbesondere Kodak, schärfere Bilder ergaben. Aber die Farbwiedergabe, gerade auch bei nicht-sonnigem Wetter, entsprach meinem persönlichen Empfinden mit Abstand am besten (Kodak zu rot, Fuji zu grün, No-Name eh Schrott). Die Agfa Tendenz zu blau paßt bei technischen Objekten, und das sind Eisenbahnen nun mal, m.E. noch am besten.
Entwickelt wurden die Filme anfangs bei Agfa Frankfurt, später Bonn und ab ca. 73 bei Fotogeschäften am jeweiligen Wohnort. Erfreulicherweise ist nur bei wenigen Dias (und wenn, dann in der Tat filmweise) eine Verfärbung im Laufe der Zeit eingetreten. Ich schließe mich deshalb der Vermutung an, dass das im individuellen Fall mehr an der Qualität der Entwicklung als am Film liegt. Wenn ich lese (und sehe), was andere mit anderen "sau-teuren" Filmen für Probleme haben, bin ich im Nachhinein froh, immer nur den popeligen Agfa-Film verwendet zu haben.
Erst in allerjüngster Zeit bin auch ich auf Fuji Sensia umgestiegen, der mir jetzt auch in den Farben besser liegt als der Agfa Precisa - ich fürchte, da hat Agfa zu sehr auf den Billig-Film-Marktsektor geschielt.
Ich kann auch die Beobachtung bestätigen, dass "frische Luft" den Dias gut tut. In einer Gewaltaktion habe ich deshalb Mitte der 70iger Jahre ca. 4000 glasgerahmte Dias auf glaslose Rähmchen umgerahmt.
Bevor der Beitrag jetzt ins Fotoforum verbannt wird, mach ich Schluß und sage tschüß
Ulrich