DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 21 - Stuttgart 21 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
In dieses Forum gehören alle Diskussionen und News zum Thema "Stuttgart 21". - Eine dringende Bitte an alle Beitragsverfasser: Sachlich bleiben - ganz gleich, ob man für oder gegen dieses Projekt ist. Beleidigungen und Verleumdungen sind auch in diesem Forum NICHT gestattet!
Moderatoren: Rönshausener - TCB

Probleme mit den Webcams?

geschrieben von: Markus_26

Datum: 02.12.20 20:21

Hallo,

seit einigen Tagen habe ich massive Probleme mit den S21-Webcams.
Wenn ich tagsüber unterwegs bin, kann ich in diversen öffentlichen WLANs oder auch über die Mobilverbindung kaum eines der Bilder laden (ein paar wenige Bilder laden ruckzuck, und zwar immer dieselben, und die auch aktuell = ungecached, der Rest rödelt minutenlang bis irgendwann der Timeout zuschlägt). Sobald ich dann abends wieder zuhause im heimischen WLAN bin, funktioniert alles wieder einwandfrei.
Tut da tagsüber wirklich was nicht, was dann abends wieder behoben ist? Oder liegt das an den jeweiligen verwendeten öffentlichen Netzen?
Hat noch jemand ähnliche Probleme?

VG

Re: Probleme mit den Webcams?

geschrieben von: ChrisM

Datum: 02.12.20 21:51

Hallo, die Webcams auf der Projektseite haben seit geraumer Zeit massive technische Probleme. Häufig zeigen sie tagelang den selben veralteten Zustand oder sind gar nicht zu erreichen. Ich denke, dass ist kein Problem des interessierten Besuchers sondern eines der Kameras.

Re: Probleme mit den Webcams?

geschrieben von: Christian_AT

Datum: 03.12.20 10:32

ChrisM schrieb:
Hallo, die Webcams auf der Projektseite haben seit geraumer Zeit massive technische Probleme. Häufig zeigen sie tagelang den selben veralteten Zustand oder sind gar nicht zu erreichen. Ich denke, dass ist kein Problem des interessierten Besuchers sondern eines der Kameras.
es gab verschiedene Probleme, jetzt ein Neues

wobei es aktuell offenbar nur die Internetseite selbst ist, ich hab mir die direktlinks zu den Bildern gespeichert und die funktionieren ohne Probleme