DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 08/02 - Alpenlandforum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Hier sind alle Beiträge zu schweizer und österreichischen Themen willkommen.
Bitte unbedingt vor Benutzung des Forums die Ausführungsbestimmungen durchlesen!
Zur besseren Übersicht und für die Suche: Bitte Länderkennzeichen nach ISO 3166 Alpha-2 in [eckigen Klammern] verwenden!
Hoi zäme,

ja, es hätte schön werden können .. hätte ;)
Obwohl der Wetterbericht für den letzten Donnerstag nicht wirkliche Sonne vorhersagte sass ich fast den ganzen Tag drin, zumindest einen halben.
Es begann bei Samstagern, der Gipfelexpress mit den BDe lass ich mir natürlich nicht entgehen.
Mit ein wenig Licht kam er dann mit +5 daher. Erst aber noch ein Bild vom letzten Dienstag, da war ich ebenfalls oberhalb von Samstagern für den BDe.

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3817k%20copy.jpg

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3833k%20copy.jpg

Weiter ging es nach Steinen, an den (nicht so bekannten) Rigiblick von oben. Sonne passte, kam immer mehr raus, der CIS hätte auch schon bald kommen müssen. Tat er aber nicht, schlussendlich ist eine ganze Fahrt ausgefallen. Dazwischen kam ein wenig Planverkehr, aber meist im Schatten. So z.B auch die SF Werbelok mit dem CIS EC nach Süden.

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3853k%20copy.jpg

Gegen 12:00 war der ex. RM BDe auf dem Sattel, das wusste ich ... es war nun knapp vor halb, höchste Zeit zum gehen. Ich gab dem CIS noch bis um genau 30 Zeit um hinten bei Steinen aufzutauchen, sonst hat er verloren (oder ich? ;)). Weil die Sonne war praktisch schon Gleisachsig, länger hätte ich eh nicht mehr stehen können. Aber kurz vor halb kam die Silberschlange vorbei .. immerhin! Das hätte zwar CIS Bild 3 sein sollen, aber die Stelle die ich wollte hatte ich nun.

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3890K%20copy.jpg

Dann ging es rauf auf den Sattel an die 3. Altmatt, pünktlich zur Planzeit hörte man den BÜ hinten an der Strasse wie er zu bimmeln begann und das Signal sprang auf fahrt. Der BDe kam dann auch in der Sonne welche wirklich keine 2min vorher durch die Wolken gebrochen waren, so stört auch der Mittelwagen nicht so extrem.

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3899k%20copy.jpg

Nun eile, wieder auf der Strasse sein bevor der ganze Verkehr vom BÜ kommt, es reichte knapp und ich hatte den BDe schon kurz vor Rotenthurm wieder "drin" ..
In Rotenthurm war eine Kreuzung mit dem Regio geplant, dieser kam mir dann auch auf der Fahrt nach Sattel entgegen, ich hatte also etwa 5min Vorsprung vor dem roten Brummer. Dazu kommt das er im Bahnhof Sattel noch den VAE kreuzten musste und wieder paar Minuten Stand. So war klar, um das Optimum heraus zu holen muss noch ein Bild vor Sattel her. Bei der Dorfeinfahrt stellte ich dann das Auto hin und rannte verzweifelt rauf und runter. Ich wollte gerade wieder gehen weil mir nichts so passte als der BDe kam, also wenn ich schon da bin, Foto machen.

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3902k%20copy.jpg

Obwohl ich genug Zeit hatte begann ich zu stresse, man weiss ja nie ... ;)
So lief ich dann auf dem Mäuerchen da nach vorne und gab einen Schritt zu früh Gas, und blieb natürlich genau in dem dummen Zaun da hängen .. *zackboom* .. und der Nil lag auf dem Boden. In der einen Hand die Kamera und in der anderen das Objektiv mit dem Bajonettring. Glück im Unglück, ich oder die Kamera hätten auch nach unten fallen können links, das wäre dann noch ungemütlicher ausgegangen. Ich war erstmal etwas benommen und lief zum Auto zurück. Da versuchte ich dann die Kamera irgendwie zu Reparieren. Es fehlte mir aber das passende Werkzeug - einen kleinen Kreuzschraubenzieher hätte ich benötigt. Nix da, also blieb mir nur der Rückzug nach Hause ... *verdammt*, dabei war ich doch noch gar nicht fertig! Ich fuhr dann an einer Baustelle vorbei und dachte nur ... die haben bestimmt einen Schraubenzieher! Und schon stand ich beim Polier in der Baracke und er gab mir freundlicherweise einen kleinen Schraubenzieher. Also wieder rauf mit dem Bajonettring und kurze Probe. AF ging zwar nicht mehr, aber man kann ja auch Manuell fokussieren. Das war so meine erste Diagnose. Also zurück, in Goldau wollte ich mal schauen wie der BDe und der CIS Due so steht. Aber keiner von beiden stand Fotogen und der CIS setzte sich just im Moment als ich kam in Bewegung.
Schnell weg da, nach Steinen, vielleicht reichts ja noch weil der CIS hielt vor dem Signal wieder an. In Steinen parkte ich dann und auf dem Weg zur stelle kommt ... *tata*

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3910k%20copy.jpg

Was soll den der Mist? Warum kommt die genau jetzt? Ich wollte nämlich Fokussieren von Hand, ging aber nicht .. *hmm*, ich kriegte einen grösseren Ausschnitt einfach nicht scharf. Egal, die Kiste hab ich eh versaut .. aaah, was hab ich mich aufgeregt! An der Stelle angekommen traf ich dann einen bekannten und er meinte, der CIS sei nicht durchgekommen bis jetzt, immerhin, dachte ich. Ich begann dann meine Kamera etwas zu probieren. Weder im AF noch mit Manuellem Fokus konnte und kann ich <50mm fokussieren, ich kriegte es einfach nicht scharf. An einer 28 - 35 mm Stelle natürlich denkbar schlecht! So stelle ich mich dann wohl oder Übel so hin, dass es halt mehr oder weniger Scharf wurde. Zu meiner Freude kam dann noch ein netter Zug, mit 35mm wärs aber besser gewesen.

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3921k%20copy.jpg

Für den BDe stellte ich mich dann etwas quer und schoss wieder mit gut 50mm auf die Strecke rein, zum Glück war der nicht länger!

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3927k%20copy.jpg

Es kam dann sogar noch ein CIS, aber nicht der Due sondern so eine alte Kiste ...

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3931k%20copy.jpg

Und noch eine Re10 mit einem Güterzug.

http://www.bahnpics.com/nil/08.04.10%20Steinen/DSC_3935k%20copy.jpg

Aber einfach kein CIS Due. Das System zeigte dann, Fahrt 1 wieder ausgefallen und fahrt 2 am hoch zählen. Irgendwann war klar das auch diese ausfallen würde, vermutlich. Trotz Ankündigung von der BertaniRoLa und einem TX Zug verzog ich mich, die Stelle mit 50mm hatte ich gesehen. So fuhr ich direkt zu Nikon Schweiz in Egg .. da ich zu dem Zeitpunkt aber noch davon ausging, dass das Objektiv und nicht der Body defekt ist sprach ich vom Body nie, dem sieht man den Sturtz nämlich an, ich wollte nur mein Objektiv tauschen (wegen einem anderen defekt). Zurück zuhause testete ich aus Interesse noch schnell das Objektiv mit meinem alten D70 Body bzw. ein anderes Objektiv mit der D80 und ich kam zur Erkenntnis, das Objektiv läuft .. der Body ist aber defekt. Jetzt muss ich wieder nach Egg .. *och nööö*.

So genug gejammert, zumindest mir gefallen die Bilder vom Tag trotzdem, auch wenn ich mich grün und blau ärgere über mein vertrampler, ohne den wäre der Tag doppelt gut gekommen *aaarg*.
Schon schlimm, es ist ein Hobby und man kann sich so drüber aufregen, ich brauch Urlaub ;)

En Gruess
Nil

Übersicht über meine Reiseberichte in diesem Forum (nicht nachgeführt): [www.drehscheibe-foren.de]

Leben und Leben lassen ...
Hallo Nil, schöne Bilder.
Da ich gestern auch um die Mittagszeit an der Südbahnstrecke war, hab ich die Edelweiss 185er, Re 6/6 und Re 10 auch geknipst.
Grüsse erich
Nil schrieb:
-------------------------------------------------------
> ..... So genug gejammert, zumindest mir gefallen die
> Bilder vom Tag trotzdem, auch wenn ich mich grün
> und blau ärgere über mein vertrampler, ohne den
> wäre der Tag doppelt gut gekommen *aaarg*.
> Schon schlimm, es ist ein Hobby und man kann sich
> so drüber aufregen, ich brauch Urlaub ;)

Du sagst es: Bilder sind - wie von dir nicht anders gewohnt - Spitze! Und wenn ich richtig informiert bin, dann bist du ja noch nicht im Rentenalter, wirst folglich noch oft erfolgreich sein. Aufregen darfst du dich natürlich, denn das stehen deine Nerven locker durch! An Misserfolge gewöhnst dich übrigens im Laufe der Jahre auch!

Danke für die Bilder!

Re: Klasse Bilder! (o.w.T)

geschrieben von: TRS

Datum: 15.04.08 23:25

(Dieser Beitrag enthält keinen Text)

Re: Klasse Bilder!

geschrieben von: udo_h

Datum: 16.04.08 17:38

Hallo Nil,

Ein echter Sch... wenn einem so etwas passiert. Aber vielleicht denkst Du jetzt über die D200 nach die hat einen Metallbody (duckundweg). Trotzdem tolle Bilder!

Udo