DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern.
Moderatoren: TCB - v100fan

Suche Hilfe bei Gützold 120 mit Geräuschmodul (Jetzt mit Artikelnummer und Foto)

geschrieben von: laminatka

Datum: 02.06.21 12:17


Lieber Modellbahnfreunde,
danke für die schon geleiferten Infos. Jetzt die überarbeitete Anfrage: ich bin Besitzer einer 120 mit Geräuschmodul (Artikelnummer: 50 140). Das Geräuschmodul funktioniert, die Lok fährt aber leider nicht. Die Fehlerquelle habe ich wohl gefunden: An der Unterseite der Platine ist eine SMD-Induktionsspule aufgelötet. Diese ist defekt. Wenn ich sie überbrücke, fährt die Lok.
Allerdings hat diese Spule offenbar die Aufgabe, dafür zu sorgen, dass die Lok nicht sofort losfährt, sondern noch stehenbleibt, während das Motorengeräusch bereits beginnt. Gützold beschreibt das in der Anleitung als Warmlaufphase. Auf der SMD-Induktionsspule sind leider keine Werte aufgedruckt, so dass ich keinen Ersatz bestellen kann.
Und hier kommt Ihr ins Spiel: Hat jemand die entsprechenden Daten? Noch ein Hinweis: Der Träger der Spule ist zerbrochen, die feinen Drähte sind gerissen. Die Spule sitzt genau über der Drehgestellhalterung, da war wohl irgendwann zuviel Druck drauf....

Vielen Dank vorab für Eure Hilfe.
Christian
guetz02.jpg
guetz01.jpg



1-mal bearbeitet. Zuletzt am 03.06.21 11:48.
Thema
Angeklickt
geschrieben von
Datum/Zeit
 Suche Hilfe bei Gützold 120 mit Geräuschmodul (Jetzt mit Artikelnummer und Foto)
(1179)
02.06.21 12:17
(406)
02.06.21 13:12
(203)
02.06.21 14:18
(236)
02.06.21 19:31
(216)
02.06.21 19:46
(195)
02.06.21 20:55
(167)
03.06.21 09:55