DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern.
Moderatoren: TCB - v100fan

Re: Auslauf zu gering - Messwert und Vergleich -> Noch ein Test

geschrieben von: manuelberlin

Datum: 04.05.21 19:57


Hallo seravian, hallo zusammen!

Leider kann ich die beiden Loks aktuell nicht analog testen. Aber ich habe mal folgendes gemacht:

Ich habe einen "virtuellen" Zugverband aus beiden Loks gebildet, um sie gemeinsam steuern zu können. Dabei habe ich sie natürlich nicht gekuppelt, sondern mit etwas Abstand zueinander auf mein Testoval auf dem Teppich (60-cm-Radien, 2,1 Meter Zwischengerade) gesetzt. Beide Loks sind so genau wie möglich auf umgerechnet 200 km/h justiert.


- Test 1: Mit der von mir eingestellten Beschleunigungsrate und Höchstgeschwindigkeit, mit der Standardeinstellung der (zugekauften Zimo-) Decoder für Motor und Lastregelung. Eine lokspezifische manuelle Justierung der Regelungsparameter habe ich nicht vorgenommen und das erscheint mir auch unnötig.

Ergebnis: Beide Loks laufen bei minimaler Fahrstufe gleichzeitig an und zeigen ein fast identisches Fahrverhalten und nahezu identische Geschwindigkeiten vom Anfahren über Langsamfahrt bis zur Höchstgeschwindigkeit. Der Abstand zwischen den beiden Loks hat sich bei wechselnden Geschwindigkeiten über mehrere Runden hinweg nur geringfügig verändert.


- Test 2: Lastregelung der Decoder komplett abgeschaltet, die künstliche Beschleunigungsrate auch. Die Justierung der Höchstgeschwindigkeit habe ich natürlich beibehalten.

Ergebnis: Die Piko-Lok läuft auch ohne Lastregelung schon bei minimaler Fahrstufe an. Sie ist regelrecht lauffreudig und lässt sich insbesondere auch bei Langsamfahrt und im mittleren Geschwindigkeitsbereich geschmeidig und feinfühlig regeln.

Die Roco-Lok muss man nun fast zum Jagen tragen. Sie läuft ohne Lastregelung auf der Regler-Skala von 0-200 erst bei etwa 60 überhaupt an (ich dachte zuerst, es läge ein Konfigurationsfehler vor) und kommt nur zäh und gefühlt widerwillig in Fahrt. Bei dieser Reglerstellung von etwa 60, bei der sich die Roco-Lok überhaupt erst in Bewegung setzt, ist die Piko-Lok tatsächlich schon mit gemessenen rund 60 km/h unterwegs.

Man muss den Regler schon sehr weit aufdrehen, um bei der Roco-Lok überhaupt eine mittlere Geschwindigkeit zu erreichen. Erst im oberen Bereich mit entsprechend hoher Motorspannung kommt bei der Roco-Lok mehr "Schwung in die Bude", entsprechend geht sie dann ab.

Bei Reglerstellung 200 erreichen beide Loks wiederum die justierte Höchstgeschwindigkeit und sind gleich schnell.


Als Fazit könnte man sagen:

Die These, dass das Piko-Getriebe schwergängig sein müsse, lässt sich nach diesem kleinen Vergleichstest m.E. nicht halten. Spontan würde ich das genaue Gegenteil vermuten. Möglicherweise haben aber die Motoren eine sehr unterschiedliche Charakteristik - in dem Sinne, dass der Piko-Motor im Vergleich bei geringer Spannung ein erheblich höheres Drehmoment entwickelt, gleichzeitig aber mutmaßlich bei Stromunterbrechung ein höheres Bremsmoment aufweist - vielleicht durch deutlich stärkere Permanentmagnete?

Und absolut beeindruckend ist, wie die Decoder mittels der Lastregelung ohne irgendeine Benutzer-Justage (abgesehen von der Höchstgeschwindigkeit) in der Lage sind, diesen beiden Loks mit sehr unterschiedlichem Temperament über alle Geschwindigkeitsbereiche hinweg ein praktisch identisches Fahr- und Regelverhalten zu "verpassen".


Insgesamt muss man natürlich sagen, dass ein Auslauf von 20 Zentimetern nicht toll ist (zumal man die sehr hohe Ausgangsgeschwindigkeit bedenken muss). Von der "Lauffreude" und der Regelbarkeit überzeugt mich aber ganz klar das Piko-Modell mehr.

Die Eigenschaften bei ausgeschalteter Lastregelung dürften sich auf den Analogbetrieb übertragen lassen.

Viele Grüße
Manuel



seravian schrieb:
Danke für den Vergleich - klasse.

Ok, 20 cm ist "etwas", aber Mann, der Motor hat 2 Schwungmassen und es sind nur 4 Achsen, 20 cm ist zu wenig!! Was kann so schwergängig sein??

So schlimm ist es in der Praxis nicht, zumal der Digitalerbetrieb herrscht. Aber ob ein schwergängiges Getriebe auf einen kürzeren Lebensdauer hinweist?

Thema
Angeklickt
geschrieben von
Datum/Zeit
(6826)
03.05.21 00:10
(1457)
03.05.21 04:07
(1126)
03.05.21 07:03
(1072)
03.05.21 08:40
(841)
03.05.21 11:37
(370)
03.05.21 23:22
(350)
03.05.21 23:54
(310)
04.05.21 14:27
(278)
04.05.21 14:37
(280)
04.05.21 15:06
  Nur??
(212)
04.05.21 18:05
(141)
05.05.21 11:35
(192)
04.05.21 17:47
(178)
04.05.21 18:58
(153)
04.05.21 21:52
(139)
04.05.21 21:59
(244)
04.05.21 15:21
(175)
04.05.21 17:50
 Re: Auslauf zu gering - Messwert und Vergleich -> Noch ein Test
(160)
04.05.21 19:57
(119)
04.05.21 21:20
(127)
04.05.21 22:26
(106)
04.05.21 23:51
(114)
05.05.21 01:25
(135)
05.05.21 10:46
(397)
05.05.21 13:08
(203)
05.05.21 08:01
(168)
05.05.21 08:11
(134)
05.05.21 13:20
(118)
05.05.21 13:57
(114)
05.05.21 14:41
(113)
05.05.21 15:04
(462)
03.05.21 19:07
(258)
04.05.21 18:17
(241)
04.05.21 18:32
(59)
05.05.21 13:04
(143)
05.05.21 18:32
(104)
05.05.21 19:28
(117)
07.05.21 10:53
(395)
04.05.21 00:00
(282)
04.05.21 14:47
(223)
04.05.21 16:50
(242)
04.05.21 18:25
(139)
05.05.21 08:53
(207)
04.05.21 21:31
(192)
04.05.21 21:39
(134)
05.05.21 06:50
(215)
05.05.21 12:24
(177)
05.05.21 20:25
(145)
06.05.21 16:37