DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern.
Moderatoren: TCB - v100fan

"pulsierendes" Digitalsignal bei der MS2 - woher kommt es?

geschrieben von: powerslave

Datum: 29.04.21 19:35


Hi Leute,

ich betreibe meine Anlage mit einer Mobile Station 2 per Gleisbox (und Boostern von Tams sowie einem BananaPi als WLan-Server). Alle 2 Sekunden ca. flackert die Beleuchtung der Wagen, die direkt am Gleis hängen, also ohne Umweg über einen Dekoder oder Kondensator. Auch meine beiden Kehrschleifenmodule (Frogjuicer) "zirpen" in gleichem Abstand und gleichem Takt. Aufgrund dieses Beitrags von vor 10 Jahren (ja, ich weiß dass ich antiquiertes Gerät nutze.. ;-) ), der exact das bei mir vorhandene Verhalten beschreibt, würde ich sämtliche Peripherie wie Booster, Lokdekoder usw. ausschließen und das Problem allein bei der MS2 bzw der Gleisbox suchen (das Flackern tritt auch auf wenn keine Steuereinheit an der Gleisbox hängt). Leider wurde im Beitrag damals keine Lösunf gefunden.

<<1zu160.net>>

Hat jemand von euch HEUTE eine Idee wo das herkommen könnte und vor allem wie ich es abstellen kann?

Besten Dank für eure Hilfe!!

Arne
Thema
Angeklickt
geschrieben von
Datum/Zeit
 "pulsierendes" Digitalsignal bei der MS2 - woher kommt es?
(1504)
29.04.21 19:35
(804)
29.04.21 19:48
(737)
29.04.21 19:52