DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern.
Moderatoren: TCB - v100fan

? Roco ÖBB-4010 analog (73056) – Macht’s da bei Euch „KLICK“? (o.B.)

geschrieben von: 141R

Datum: 18.02.21 18:44


Hallo zusammen,

der ÖBB-4010er Triebzug „Transalpin“ ist mir letzte Woche von meinem Händler kontaktlos zugegangen. Sehr schön, der war schon in meinem Eisenbahnquartett in den 60er Jahren ein "Hingucker". Der Zug steckt in einem Riesenpaket (da wäre eine Doppeleinheit reingegangen). Das Modell war schon vor Erscheinen ausverkauft, es sollte also bei allen Interessenten bereits „im Einsatz“ sein.

Rein optisch ist der Zug ok, er scheint (?) „digital“ lackiert (also gedruckt), aber es sind die Farbtrennkanten und die Beschriftungen in Ordnung. Die Lackschicht ist nicht übermäßig dick, aber die Oberfläche ist eben etwas rauh. Kleinere Schlampigkeiten der Montage sind nie auszuschließen; bei meinem Zug war im Abteilwagen die Wand des Seitengangs lose (die Abteiltrennwände sind mit der Seitengangwand ein Teil), und am Triebkopf saßen einige Lüfter nicht ganz in der Passung (was erst Nacharbeiten an den Lüftern erfordert). Also nur behebbare Kleinigkeiten (wäre eigentlich was für die Endkontrolle).

Aber bei der ersten Probefahrt macht’s gleich „KLICK“ beim Losfahren.

Immer wieder, vor jedem Losfahren (in beiden Richtungen) kommt aus dem Inneren des Triebkopfes ein lautes „KLICK“. Dann fährt er quasi geräuschlos, so wie es sich gehört.

So etwas habe ich noch bei keinem meiner zahlreichen Triebfahrzeuge erlebt. Ich frage mich (Euch), ob das ein Getriebefehler im Frühstadium ist, oder evtl. ein Relais, das die Stromzufuhr auf den führenden Triebkopf oder Steuerwagen lenkt? Es zerstört jedenfalls gründlich die Illusion eines geschmeidig langsam losfahrenden Zuges…

Der Waschzettel verrät, dass man die fahrtrichtungsabhängige Stromaufnahme durch Umlegen der dip-Schalter im Tfz an- und abschalten kann. Abgeschaltet ist der Gimmick. Also sollte der eigentlich still sein.

Wie hört es sich bei den anderen Besitzern dieses Zuges an? Gibt es auch bei Euch dieses Betriebsgeräusch?

Danke für Eure Rückmeldungen.

Viele Grüße,
Matthias
Thema
Angeklickt
geschrieben von
Datum/Zeit
 ? Roco ÖBB-4010 analog (73056) – Macht’s da bei Euch „KLICK“? (o.B.)
(2540)
18.02.21 18:44
(926)
18.02.21 19:08
(526)
18.02.21 22:18
(403)
19.02.21 07:34
(314)
19.02.21 10:34
(191)
19.02.21 18:38
(201)
19.02.21 18:26
(123)
21.02.21 08:48
(138)
20.02.21 12:07
(99)
20.02.21 19:23