DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Test-Forum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern. Kleinanzeigen, egal welcher Art, gehören in die Kleinanzeigen und werden hier gelöscht.
Moderatoren: Schieberkasten - TCB - v100fan

? zu Anschluß der Roco-Drehscheibe für 3-Leiter AC-Betrieb

geschrieben von: klaus hartmann

Datum: 03.06.19 18:05


Hallo

Ich fahre 3-Leiter AC-Betrieb analog.
Bin dabei meine Roco Drehscheibe zu installieren. An der Drehscheibe und am Steuergerät stehen beide Schiebeschalter auf AC-Betrieb. Am Stromverteiler habe ich das graue und das rosa Kabel angeschlossen (so, wie es bildlich in der Anleitung zu erahnen ist).
Weiter heißt es in der Anleitung: "Hierbei sind die braune und die grüne Ader für die Fahrstromversorgung des Bühnengleises und der jeweils anschließenden Gleisabschnitte zuständig und daher mit dem Fahrstromausgang des Regeltransformators ...zu verbinden"
Habe alle möglichen Kombinationen der beiden Kabel mit den Anschlüssen für Licht, Masse und Bahnstrom ausprobiert. Ergebnis: Sowie ich den zweiten Draht irgendwo anschließe fängt das Steuergerät an zu brummen.

Was mache ich falsch? Oder, wo liegt das Problem?

Bedanke mich für hilfreiche Antworten.
Klaus Hartmann
Thema
Angeklickt
geschrieben von
Datum/Zeit
 ? zu Anschluß der Roco-Drehscheibe für 3-Leiter AC-Betrieb
(1035)
03.06.19 18:05
(381)
03.06.19 19:30
(322)
03.06.19 19:55
(270)
03.06.19 20:32
(253)
03.06.19 20:43
(192)
03.06.19 22:53
(146)
04.06.19 12:53