DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Test-Forum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern. Kleinanzeigen, egal welcher Art, gehören in die Kleinanzeigen. Beiträge in den Foren werden gelöscht.
Moderatoren: Schieberkasten - TCB - v100fan

Re: Flackerndes Licht bei Brawa E75 mit Lenz Silver Plux12

geschrieben von: Anschlussbahn

Datum: 11.01.18 17:05


Hallo,

> Bei normaler gleichmäßiger Fahrt pulsiert das Licht mit geschätzten 2 Hz.

dann kann es nicht der falsche Fahrstufenmodus sein. Ein schnelles Blinken kann auch eine Ueberlast des Decoders signalisieren. Steht in CV30 etwas drin?


> Der Effekt tritt bei der Fahrt mit der Multimaus als Master auf. Der Test mit der Lenz LZV 100 steht noch aus.

Dann bitte damit testen und berichten. Du kannst den Decoder auch nochmal in einer anderen Lok oder auf einem Teststand ausprobieren.

Armin

[www.muehlenroda.de] (Muehl privat)
[www.museumsstellwerk.de] (Museumsstellwerk Rheine e.V.)

Thema
Angeklickt
geschrieben von
Datum/Zeit
(1143)
11.01.18 12:18
(453)
11.01.18 12:22
(389)
11.01.18 12:43
(303)
11.01.18 13:35
(323)
11.01.18 13:13
(258)
11.01.18 13:54
(231)
11.01.18 14:05
(197)
11.01.18 15:06
 Re: Flackerndes Licht bei Brawa E75 mit Lenz Silver Plux12
(128)
11.01.18 17:05
(194)
11.01.18 14:53
(119)
11.01.18 17:59
(78)
11.01.18 23:25
(87)
11.01.18 23:45
(105)
12.01.18 02:03