DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Test-Forum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern.
Moderatoren: Schieberkasten - TCB - v100fan

Re: Flackerndes Licht bei Brawa E75 mit Lenz Silver Plux12

geschrieben von: Anschlussbahn

Datum: 11.01.18 14:05


Hallo,

> ich habe meine E75 (Analog Basic +) mit einem Lenz Silver Plux12 versehen und die Lok zeigt ein regelmäßig flackerndes
> Licht.

was ist regelmaessig flackernd? Wenn es bei jedem Fahrstufenwechsel auftritt, stimmen wahrscheinlich Fahrstufenmodus in der Zentrale und um Decoder nicht ueberein. Auch wenn es auf den ersten Blick komisch erscheint, haben Fahrstufen und Licht doch etwas miteinander zu tun. Das haengt mit der Lage der Daten fuer die Funktion F0 im Datenpaket zusammen, die je nach Fahrstufenmodus unterschiedlich ist.


> Die Fahreigenschaften des Modells sind gut, Beschleunigung und Verzögerung funktionieren einwandfrei und auch die
> Lastregelung passt. Woran könnte also das Flackern liegen? Hilfe bei der Diagnose wäre sehr willkommen.

Da es PluX12 ist, ist der blaue Draht vorhanden. Das kann es auch nicht sein.


Welche Zentrale ist im Einsatz und falls es eine Multiprotokollzentrale ist, welche Datenformate sind aktiv?

Armin

[www.muehlenroda.de] (Muehl privat)
[www.museumsstellwerk.de] (Museumsstellwerk Rheine e.V.)

Thema
Angeklickt
geschrieben von
Datum/Zeit
(1143)
11.01.18 12:18
(453)
11.01.18 12:22
(389)
11.01.18 12:43
(303)
11.01.18 13:35
(323)
11.01.18 13:13
(258)
11.01.18 13:54
 Re: Flackerndes Licht bei Brawa E75 mit Lenz Silver Plux12
(231)
11.01.18 14:05
(197)
11.01.18 15:06
(128)
11.01.18 17:05
(194)
11.01.18 14:53
(119)
11.01.18 17:59
(78)
11.01.18 23:25
(87)
11.01.18 23:45
(105)
12.01.18 02:03