DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern.
Moderatoren: Schieberkasten - TCB - v100fan

? Märklin Digital-Loks - schlechte Fahreigenschaften wenn nicht-digital gefahren wird

geschrieben von: Blechsammler

Datum: 29.10.17 19:38


Hallo zusammen,

falls das Thema in der Vergangenheit bereits diskutiert wurde, bitte ich schon mal vorab um Nachsicht...

Es geht um folgende Beobachtung, die ich heute (leider nicht zum ersten Mal) machen musste: Da ich, aus Platzgründen, keine aufgebaute Anlage habe, beschränke ich mich derzeit darauf, meine Sammlung ab und zu um eine neue Lokomotive zu ergänzen. Heute durfte eine Lok, die ich vor gut zwei Jahren gekauft habe, erstmals auf den "Testring" (Märklin C-Gleis). Dabei stellte sich heraus, dass die Lok bei höherer Spannung (ab ca. "200 Km/h" am konventionellen Trafo) immer wieder Aussetzer hat, d. h. kurz stehen bleibt und dann wieder weiter fährt.
Konkret handelte es sich um die ÖBB-1020 mit der Märklin-Art.-Nr. 37223.
Ein ähnliches Verhalten zeigte die E10 (Märklin-Art.-Nr. 37107).

Frage in die Runde: Ist dieses Phänomen bekannt? Liegt es evtl. daran, dass ich die Loks mit einem konventionellen Trafo (weißes Modell) steuere?

Vielen Dank und schöne Grüße
Der Blechsammler
Thema
Angeklickt
geschrieben von
Datum/Zeit
 ? Märklin Digital-Loks - schlechte Fahreigenschaften wenn nicht-digital gefahren wird
(1439)
29.10.17 19:38
(635)
ehemaliger Teilnehmer
29.10.17 21:20
(519)
29.10.17 21:56
(448)
29.10.17 23:04
(388)
29.10.17 22:31
(444)
29.10.17 23:07
(288)
ehemaliger Teilnehmer
30.10.17 09:49