DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 06 - Modellbahn-Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Test-Forum aufsuchen!
Alles zum Thema Modellbahn - Streitereien Märklin <-> Rest der Welt bitte woanders austragen! Unerwünscht sind auch Werbebeiträge von Händlern, sowie die Verbreitung nicht fundierter Gerüchte über die finanzielle Situation von Modellbahnherstellern. Kleinanzeigen, egal welcher Art, gehören in die Kleinanzeigen und werden hier gelöscht.
Moderatoren: Schieberkasten - TCB - v100fan

Uhlenbrock Lokdekoder AnDi 75000

geschrieben von: krokodil

Datum: 26.04.03 18:12


Hallo Leute,

ich habe mir von Uhlenbrock den Dekoder AnDi 75000 geholt und in eine meiner alten "Maschinen" eingebaut. Das Ding funktioniert einwandfrei, nur das Einstellen der Adresse haut nicht hin. Ich halte mich dabei strikt an die Anleitung (FYI: Die Lokadresse wird hier nicht ueber DIP-Schalter, sondern ueber das Fahrgeraet Delta oder Digital eingestellt.) Ich fahre momentan auf meiner nicht vorhandenen Anlage (Testgleis auf dem Kuechentisch) mit dem Maerklin Delta Control 4f.
Lt. Anleitung sollte nach ca. 8sec Umschalteimpuls die hintere Lampe blinken (Einstellmodus) aber das passiert bei mir schon gar nicht. Die Umstellung von analog- auf digitalbetrieb (vom Verfahren her genauso) funktionierte ohne Probleme. Jetzt faehrt die gute alte 141 eben mit Delta-Adr. 1 auf dem Küchentisch spazieren.
Weis vielleicht jemand Rat, wie man vielleicht doch eine andere Adresse einstellen kann?
Thema
Angeklickt
geschrieben von
Datum/Zeit
 Uhlenbrock Lokdekoder AnDi 75000
(2813)
26.04.03 18:12
(616)
26.04.03 19:44
(564)
26.04.03 22:25
(556)
27.04.03 16:33
(506)
27.04.03 17:50
(479)
27.04.03 17:55
(474)
27.04.03 18:05
(612)
28.04.03 00:01
(475)
28.04.03 16:47
(557)
28.04.03 20:57