DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 02 - Allgemeines Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Diskussionen, Fragen und Antworten - Bitte auf Themen beschränken, welche einen Bezug zur Bahn aufweisen. Persönliche Unterhaltungen bitte per PN führen.

Re: ?Persönliches Problem: Kein Internet im ICE4 unter Windows 10

geschrieben von: joal

Datum: 23.02.21 20:12


Ich habe ein ähnliches Problem:

Mit meinem älteren Notebook Dell Latitude E 4310 (Windows 7) geht das Internet in allen ICE 1-3, aber nicht im ICE 4.
Mit meinem neuen Notebook Dell Latitude 7390 (Windows 10) geht es im ICE 4 wunderbar.

Beim alten gibt es keine Fehlermeldung, es meldet sich normal an, nur gehen einfach keine Daten durch.
Vermutlich sind die Router im ICE 4 minimal anders eingestellt oder es liegt an der Hardware des Notebooks, die mit neuen APs nicht mehr 100 % kompatibel ist. Oder es liegt an Windows 7? Ich habe die Ursache bisher noch nicht gefunden.

Joal
Thema
Angeklickt
geschrieben von
Datum/Zeit
(2952)
23.02.21 10:19
(1072)
23.02.21 10:41
(798)
23.02.21 10:52
(762)
23.02.21 11:12
(625)
23.02.21 11:22
(576)
23.02.21 11:19
(524)
23.02.21 11:42
(452)
23.02.21 11:54
(294)
23.02.21 15:02
(685)
23.02.21 10:57
(508)
23.02.21 11:43
(486)
23.02.21 12:35
(517)
23.02.21 12:52
(382)
23.02.21 14:28
(197)
23.02.21 20:54
(436)
23.02.21 13:06
(327)
23.02.21 14:34
(216)
23.02.21 19:24
 Re: ?Persönliches Problem: Kein Internet im ICE4 unter Windows 10
(240)
23.02.21 20:12
(194)
23.02.21 23:54
(106)
24.02.21 09:51
(87)
24.02.21 10:49
(79)
24.02.21 10:52
(78)
24.02.21 11:22
(72)
24.02.21 14:07
(41)
24.02.21 22:11
(130)
24.02.21 09:23
(99)
24.02.21 10:26
(105)
24.02.21 11:32
(200)
25.02.21 11:37