DREHSCHEIBE-Online 

Anzeige

HIER KLICKEN!

 02 - Allgemeines Forum 

  Neu bei Drehscheibe Online? Hier registrieren! Zum Ausprobieren und Üben bitte das Testforum aufsuchen!
Diskussionen, Fragen und Antworten - Bitte auf Themen beschränken, welche einen Bezug zur Bahn aufweisen. Persönliche Unterhaltungen bitte per PN führen.

Re: ?Persönliches Problem: Kein Internet im ICE4 unter Windows 10

geschrieben von: bollisee

Datum: 23.02.21 19:24


loco_mo schrieb:
Jaa, genau ist ja das Problem. *Nur* im 4er, sonz funzt es überall, gestern im 1er ja, heute im 4er nicht. Und im selben 4er tuts mein Handy ganz brav -*das* ist das, was mich wundert. Kann kein Zufall sein.
Und es wird ja nun mehrmals die Woche nicht immer dieselbe 4er-Zuggarnitur mit einem Hau sein, in der ich hocke.

Ich gehe mal dem IP-Adressen-Thread nach, das klingt irgendwie plausibel.
Womöglich ist ja der Router-Server im 4er leicht anders aufgesetzt als anderswo, und in meinem Rechner hängt wonöglich irgendwo ein Rest von irgendwas rum, dass die sich beißen.
Dann nutz doch Dein Handy als Proxy... ;-)
Thema
Angeklickt
geschrieben von
Datum/Zeit
(2952)
23.02.21 10:19
(1072)
23.02.21 10:41
(798)
23.02.21 10:52
(762)
23.02.21 11:12
(625)
23.02.21 11:22
(576)
23.02.21 11:19
(524)
23.02.21 11:42
(452)
23.02.21 11:54
(294)
23.02.21 15:02
(685)
23.02.21 10:57
(508)
23.02.21 11:43
(486)
23.02.21 12:35
(517)
23.02.21 12:52
(382)
23.02.21 14:28
(197)
23.02.21 20:54
(436)
23.02.21 13:06
(327)
23.02.21 14:34
 Re: ?Persönliches Problem: Kein Internet im ICE4 unter Windows 10
(216)
23.02.21 19:24
(240)
23.02.21 20:12
(194)
23.02.21 23:54
(106)
24.02.21 09:51
(87)
24.02.21 10:49
(79)
24.02.21 10:52
(78)
24.02.21 11:22
(72)
24.02.21 14:07
(41)
24.02.21 22:11
(130)
24.02.21 09:23
(99)
24.02.21 10:26
(105)
24.02.21 11:32
(195)
25.02.21 11:37